Знакомство с Vcopy

Назначение

Активация

Принцип работы

Основы работы

Контакты


Принцип работы

Общие сведения

Основной режим

Режим приёма


Контакты

Форма отправки сообщения


Интерфейс программы

Основное окно

Окно синхронизации


Основное окно

main


Окно приёма при синхр

synh


Основы работы

Первый запуск

Добавление каталога

Копирование изменённых файлов

Синхронизация каталогов

Сохранение истории изменений

Синхронизация файлов на разных компьютерах


Синхронизация

Настройки для синхронизации

Настройки в основном режиме

Настройки в режиме приёма


Включение синхронизации для каталога

Включение синхронизации для выбранного каталога осуществляется установкой галочки в столбце 'ф' для соответствующей строки в списке основных каталогов.